Pas la pein de paniquer plus que ça , il faut installer libdb2-util tel qu'expliqué ici.

Seul hic: ça ne marche pas avec etch! Toute cette histoire va finir dans le Google RSS reader: j'étais passé à Straw parce que Liferea perdait tous les flux à chaque mise à jour (à la première mise à jour, soit , mais à la mise à jour suivante, non!). Du coup, nous voilà toujours plus googlized.